APA Documentation Style:
A Brief Overview
(with Word 2013)

Davenport University
Revised Oct 2015, Department of English & Communications
APA DOCUMENTATION STYLE:  
A BRIEF OVERVIEW

APA documentation style refers to the rules and conventions established by the American Psychological Association for formatting documents. It also establishes rules for citing sources used in academic and professional projects. Proper use of APA documentation style ensures that students and professionals present their documents and use of sources in a consistent way.

This Brief Guide is consistent with the new handbook, *A Pocket Style Manual, 6th edition*, by Diana Hacker and Nancy Sommers. Information about APA can be found on pp. 163-206 of the handbook.

This document provides only basic information about APA format. For more detailed information, consult the handbook, your instructor, Library staff, or the *Publication Manual of the American Psychological Association, 6th edition* available for purchase from [www.apastyle.org](http://www.apastyle.org). The information here reflects updates to the 6th edition manual.

If you have no experience with APA, you can watch a short video about the basics of APA here: [Basics of APA Style](http://example.com/basics-of-apa-style).

---

**Table of Contents**

APA Formatting Basics ................................................................. 3  
How to Create a Title Page Using Word 2013 ................................................. 4  
How to Place a Header on the Rest of the Pages ........................................... 7  
Sample Cover / Title Page ........................................................................ 8  
Sample Abstract ......................................................................................... 9  
Tables ........................................................................................................ 10  
Sample Table ............................................................................................. 11  
Figures ....................................................................................................... 12  
Sample Figure ........................................................................................... 13  
Appendices ................................................................................................. 14  
Avoiding Plagiarism .................................................................................. 14  
References ................................................................................................. 15  
Basic Guidelines for Formatting the References Page ................................. 15  
Electronic Reference List Entries ............................................................... 16  
Reference List Examples ........................................................................... 17  
    Books. ................................................................................................ 17  
    Magazine / journal articles. ................................................................. 18  
    Other electronic sources..................................................................... 19  
Citing In-Text Parenthetical References ................................................... 19  
In-Text Citation Examples ....................................................................... 21
APA Formatting Basics

1. Margins must be at least one inch on all four sides.

2. Entire paper (including the reference page) should be double-spaced.

3. Paper should be left justified with no justification of the right margin.

4. Each page, from the title page through the reference page, should have a running head (shortened title) flush to the left margin and a page number in the upper right corner.

5. Use the tab key to indent a paragraph.

6. There should be two spaces after all end-of-sentence punctuation, except on the References page when there should be only one.

7. Font size should be 12 point using Times New Roman (preferred) or a similar sized and style of font.

8. A completed paper should consist of some or all of the following (depending on course requirements): title page, abstract, main text with in-text parenthetical citations, reference page, appendices, author note, footnotes, table, figure captions, and figures.

9. Quotations – Quotes should include the author’s last name, year, and specific page.
   a. Short quotations (less than 40 words) should be incorporated into the text within double quotation marks (“text”).
   b. Long quotations (four lines or 40 words or more), also called block quotations, should be typed in a double-spaced block without quotation marks. Indent the entire quote ½ inch (generally, one tab). No indentation on the right side.

10. Each section of the paper (title page), abstract, body of paper, references, etc.) should begin on its own page. Use Insert>Page Break or CTRL+ENTER to divide your paper into sections. This will keep sections of your paper from moving during editing.

11. Headings- The first is for a major heading; the others are for subheadings beneath the major heading. Follow the pattern in the chart:

<table>
<thead>
<tr>
<th></th>
<th>Centered, Boldface, Uppercase and Lower Case Heading</th>
</tr>
</thead>
<tbody>
<tr>
<td>2</td>
<td>Flush Left, Boldface, Uppercase and Lower Case Heading</td>
</tr>
<tr>
<td>3</td>
<td>Indented, boldface, lowercase heading, ending with a period.</td>
</tr>
<tr>
<td>4</td>
<td>Indented, boldface, italicized, lowercase heading, ending with a period.</td>
</tr>
<tr>
<td>5</td>
<td>Indented, italicized, lowercase heading, ending with a period.</td>
</tr>
</tbody>
</table>

12. Include the title of your paper, centered, on the first page of written text.
1. Set your page specifications:
   - Under the “Home” tab, set your font and paragraph options as follows:
     a. Open the Font Dialog Box by clicking the arrow in the bottom right corner of the Font box
     b. Set the Font to Times New Roman and the Size to 12. Ensure that the Font Style is set to regular.
     c. Click on Set as Default
     d. Select the radio button for This document only?
     e. Click OK – This sets the font for the entire document including the running heads

![Font Dialog Box]

![Microsoft Word Font Settings]

![Microsoft Word Font Settings Confirmation]

![Set As Default Button]
f. In the paragraph box, 1) the small button with several horizontal lines and arrows pointing up and down vertically is your line spacing control. 2) Select “Line Spacing Options,” and ensure that the Spacing is set to Double with 0 pt “Before” and “After” each paragraph.
g. Also, 3) check the box that reads, “Don’t add space between paragraphs of the same style.”

- Under the “Page Layout” tab, double check that your margins are 1” all the way around. (This should be the default setting, but always check to make sure).
• If required by your instructor, include the running head at the top of the page. To do this, double click in the header zone and then select “Different First Page.”

You may then type your running head: “Running head: SHORT TITLE ALL CAPS.” It should be flush left. The running head is an abbreviated form of your title. It should not exceed 50 characters. Remember: The header zone has its own formatting separate from the rest of the page, so you may need to change the font type and size here to Times New Roman as well. This should not be an issue if you set the default above. It should already be defaulted to the correct type and font.

• Place your cursor in the header zone after the running head. Hit the tab key twice. Click on the “Insert” tab, then “Page Number” at the top of the home screen and “Current Position.” The title page should be identified with the page number 1.

2. To create the Title:
• Under the “View” tab, check the Ruler box so that the horizontal and vertical rulers appear at the margins of your page. Press enter until the cursor is approximately in the middle of the top third of the page (at approximately 2 inches on the vertical ruler). From the “View” tab, you can use the “Zoom” feature to see your entire page on the screen and observe where you are placing your cursor.
• From the “Home” tab, “Paragraph” box, select center alignment.
• Type the title of the paper. APA recommends no more than twelve words. If the title is longer than one line, divide at a logical place.

3. To create the Byline (author’s name and institutional affiliation):
   • With the cursor at the end of your title, press enter once. Since you have already selected double spacing, the cursor should go down one double space. It should also remain centered.
   • Type your name, capitalized normally.
   • Press enter again and enter the name of your school.
   • If your instructor requires additional information, please review the sample title page that follows. This is an example of correct APA format options. Check with your instructor to determine if he/she has additional requirements for the title page.

---

**How to Place a Header on the Rest of the Pages**

1. On the second page of the document (not the title page), double click the header area.
2. Type the title in all capital letters (without the word “Running head” this time).
3. Press the tab key twice at the end of your header. Repeat the process of adding a page number that is noted above. This will place a number on all subsequent pages. To clarify, the headers should read as follows:
   1. The title page header text will read - Running head: SHORT TITLE IN ALL CAPS
   2. The second page header text will simply be your shortened title in all caps, with the words “Running head” eliminated. This will be the header for all subsequent pages.
   3. All pages should include a page number on the right-side margin.
Sample Cover / Title Page

Running head: PAY FOR COLLEGE ATHLETES

The label “Running head:” in the header section of your paper appears ONLY on the title page before your title (if your paper’s title is longer than 50 characters, choose a shortened title for your running head title), flush left. Drop the label “Running head:” for subsequent pages, leaving the title or shortened title by itself in the header. Check with your instructor to determine whether a running head is required.

Pay For College Athletes: A Dangerous Precedent

Student Name

Davenport University

Course Name (example: English 110)

Professor (insert name, using instructor’s preferred title: Dr., Professor, Instructor)

Date (fully written out; e.g. January 29, 2013)

The first three lines are required; the last three lines are APA appropriate but are optional. Always follow the requirements of your instructors.

NOTE: A “page break” is recommended after each major section of the essay (title page, abstract, essay proper, etc.), so formatting for each section will be protected from changes when editing other parts of the essay.
PAY FOR COLLEGE ATHLETES

Abstract

If required, the abstract is always page 2 of the essay (the body of the paper begins on page 3 of the document), and the word “Abstract” is centered on the first line (as shown above). The abstract begins at the left-hand margin with no paragraph indentation (unlike elsewhere in the paper). The abstract is a preview/summary of the article, told in 5-8 sentences or about half a page in length (approximately 150 words). The abstract is only one paragraph. The abstract is told in third-person point of view, highlights the thesis and main points, but doesn’t repeat the thesis statement word for word. For more advanced essays, a summary of the research done for the essay is also helpful or required. There are no quotes and no citations in an abstract. The abstract is told in your words.
### Tables

- Tables are numbered with Arabic numerals (Table 1, Table 2, Table 3, etc.) at the top, flush left
- The table title comes below the table label (Table 1, etc.) and is in italics
- Tables are single or double-spaced
- Horizontal rules (lines) are limited; rules within the body of the table should be used sparingly. There is always a rule under the heads and before the note
- Tables are used for limited amounts of data; include only essential information
- Always refer to the table within the text: “As shown in Table 1… (See Table 1)”
- Tables should be created by the student; tables should not be copied from sources
- Any explanatory notes should be preceded by “Note.” in italics, flush left
- If data from a source is used to create the table, a citation should be included in the note at the bottom of the table (Example: Adapted from “MOOCs: a Quick Background,” by B. Alexander, 2014, *Nextspace*, 23, p. 8.) NOTE: this citation does not follow the same style as the References page.
- Tables can be included in the body of the paper, if they are not too large (also depending on instructor preference). If they are included at the end of the paper, they come after the Reference page but before Figures and Appendices.
Sample Table

The table title comes below the table label (Table 1, etc.) and is in italics.

Table 1

Enrollment and Tuition for Select Private Colleges in Michigan

<table>
<thead>
<tr>
<th>Name of College</th>
<th>Enrollment</th>
<th>Annual Tuition Cost</th>
</tr>
</thead>
<tbody>
<tr>
<td>Adrian College</td>
<td>1,201</td>
<td>$23,090</td>
</tr>
<tr>
<td>Calvin College</td>
<td>4,224</td>
<td>$22,940</td>
</tr>
<tr>
<td>Hope College</td>
<td>3,226</td>
<td>$24,780</td>
</tr>
<tr>
<td>Madonna University</td>
<td>4,156</td>
<td>$12,430</td>
</tr>
</tbody>
</table>


If data from a source is used to create the table, a citation should be included in the note at the bottom of the table.

Horizontal rules (lines) are limited; rules within the body of the table should be used sparingly. There is always a rule under the heads and before the note.

Still includes running head & page #

Any explanatory notes should be preceded by "Note." in italics, flush left.
Figures

- Captions under the figure are double-spaced
- Figures are numbered with Arabic numerals (1, 2, 3, etc.) just below the figure, flush left and italicized
- Always refer to the figure within the text: “As shown in Figure 1… (See Figure 1)”
- A proper citation should be included in the note at the bottom of the table. NOTE: this citation does not follow the same style as the References page.
- Figures (illustrations, charts, graphs, photographs, drawings, etc.) can be included in the body of the paper, if they are not too large (also depending on instructor preference). If they are included at the end of the paper, they come after the Reference page and Tables but before Appendices.
Sample Figure

Figure 1. Final slide of Don Schelske’s PowerPoint presentation on “Communication Theory.”


Figures are numbered with Arabic numerals (1, 2, 3, etc.) just below the figure, flush left and italicized. The rest of the description is not italicized (unless part of a citation).

A proper citation should be included in the note at the bottom of the table. NOTE: this citation does not follow the same style as the References page.
Avoiding Plagiarism

To avoid plagiarism, students must give credit when using information that is not their own.

Students must show the source of their information by:

1) Creating a references page.
2) Citing information in text with parenthetical citations (information placed in parentheses within the body of the paper).

Information must be cited in text and on the reference page when:

- Copying three or more exact words from a published source of another person
- Paraphrasing (putting in your own words) or summarizing the ideas of the author of a published source
- Using facts, opinions, ideas, thoughts, feelings, and statistics created by others
- Using information from graphs, charts, pictures, tables, or other visuals from a source
- Using foundational knowledge of theories, practices, and processes, even if they are widely known (for example, Einstein’s theory of relativity).
References

The last page of the paper gives the full bibliographic information for all the sources cited. This page is labeled References and includes a double-spaced, alphabetical list of all the sources used in the paper. Each source is listed by either the author’s last name, if there is an author or by title if there is no author.

The references page provides full information on your documents that can be used to retrieve them. The in-text references within the paper provide enough detail so that an interested reader can find the same resource on your References page.

It is important that every quote or idea used within your paper should have an in-text citation with a corresponding entry on the References page.

*TIP: If you create your references page as you find sources, you will always know the correct information for your in-text citations.*

A sample References page is below:

<table>
<thead>
<tr>
<th>PAY FOR COLLEGE ATHLETES</th>
</tr>
</thead>
</table>

References


---

*Basic Guidelines for Formatting the References Page*

1. Center the title, References, one inch from the top.
2. Begin each entry flush with the left margin. If the entry runs more than one line, indent additional lines approximately ½ inch (5-7 spaces) using a hanging indent. (In MS Word, go to Paragraph>Special>Hanging to set an automatic hanging indent)
3. Adhere to the following:
   - Double space between all lines on the references page.
   - Do not place extra space between each item on the references page.
   - Use italics for titles of books and periodicals, not underlining.
4. List each entry alphabetically by the last name of the author, or, if no author is given, by the first word of the title. For works with multiple authors, use the last name of the first author listed in the publication.

5. Use the beginning initial of the first and middle names of an author (i.e. Smith, J. B.) with one space between the initials. For a work with more than one author, use an ampersand (&) before the final author’s name.

6. Carefully consider works with no publication date. Are they reliable, credible, authoritative and free of bias? If so, use n.d. to signify no date (Smith, n.d.).

7. Capitalize the title of an article, a book, or a web page according to the following APA convention: Capitalize only the first word of the title, the first word of a subtitle, and any proper nouns or acronyms.

8. For publisher locations, use the full city name plus the two letter U.S. Postal Service abbreviation for the state (caps); if outside the United States, include city and country.

The references page shows the overall sources used; list only those sources that are documented within the body of the paper using an in-text citation.

Electronic Reference List Entries

For electronic resources, include the same information in the same order that you would for a print copy. Retrieval information should usually include the URL for the web site. Retrieval dates are unnecessary unless the information may change over time. If the DOI number (see below for an explanation) is not shown for a database article, include the URL for the home page of the publication in which the article originally appeared (e.g. “Retrieved from jom.sagepub.com”). If the URL for the publication does not appear in the database article, you will need to conduct a search for it on the Internet. If the article retrieved is available in PDF format, it is the same as copying a print journal and should be treated as such.

Recent periodicals (journals, magazines, & newspapers) and even books may be assigned a DOI (Digital Object Identifier) that identifies and links to the source as well as replacing the URL as a reference. The DOI is a long string of numbers beginning with a 10. It looks like the following: doi: 10.1037/0278-6133.24.2.225. The DOI is usually found on the first or last page of the electronic article near the copyright notice. The Publication Manual of the American Psychological Association recommends using a DOI when available for both electronic and print sources. A Document Number is not a DOI.

Note: A DOI is not a direct link to the article but will lead you to a URL where you could gain access to the article. To use the DOI to reach the URL for the article, you must use a DOI resolver such as http://dx.doi.org/ or http://www.crossref.org. The URL for the article will take you to the publisher’s website. Unfortunately, this will not get you to the full text of the article because the Library does not purchase access to titles directly from publishers. The Library subscribes to journals through database packages, so you will need to search our databases for the article. The best way to see if the libraries have access to a title is to go to the Library database page and check “Journal/Magazine Name Search” at the top of the page for the title.
Reference List Examples

Books.

- Book

- A work by an organization or group (also known as a corporate author)

- An edited book:

- An article from a collection (anthology) or a chapter from a book:

- e-Book
Magazine / journal articles.

- **An article in a reference book, online version with no author:**

  

- **An article in a printed journal:**


- **An article in an online journal without a DOI:**


- **An article in an online journal with DOI:**


- **An article from a website:**


- **An article from a searchable database:** If the DOI is not shown, cite the URL of the homepage of the publication in which the article originally appeared. If this URL does not appear in the database, search for it on the Internet. No retrieval date is necessary for content that is not likely to be changed or updated. If a DOI is given, cite it as you would for an online journal (example above). If the article retrieved is available in PDF format, it is the same as copying a print journal and should be treated as such.

- **An article from a newspaper:**


- **An article from an online newspaper:**


**Other electronic sources.**

- **Website:** Each page of a website should be cited separately, as they are separate pieces. Begin the citation with title of the part of the website used, not the corporation or organization.


- **Podcast:**


- **Personal Communication:** use for interviews; cited in text only, you do not need to include on the References page. You may include the speaker’s name within the text or as part of the parenthetical citation.

  P. T. Bancroft (personal communication, July 6, 2010)
  (P. T. Bancroft, personal communication, July 6, 2010)

**Citing In-Text Parenthetical References**

**When In-Text Parenthetical References Are Needed**

- Copying three or more exact words from a published source of another person
- Paraphrasing (putting in your own words) or summarizing the ideas of the author of a published source
- Using facts, opinions, ideas, thoughts, feelings, and statistics created by others
- Using information from graphs, charts, pictures, tables, or other visuals from a source
- Using the creation of an idea or theory of another person

Brief parenthetical references in the body of a paper are tied to the References page. The information needed in the parenthetical reference is an author’s last name, followed by a comma, and the year of publication, or an abbreviated title of the article if there is no author. Include the specific place for direct quotations. Use abbreviations for the words page (p.), pages (pp.), chapter (chap.), section (sec.), and paragraph (para.). Use paragraph (para.) if there are no page numbers, such as for a website.

Examples:

Collins (2001) asserted that “great vision without great people is irrelevant” (p. 42).

Good leaders tackle a conflict and use it, turning it into a positive catalyst for helpful changes (Burns, 1978, p. 39).

The NCAA Division II considers reviewing academic standards although “almost any substantial change in this area will be a hard sell” (“DII Begins,” 2012, para. 9).

You will note there are several ways to incorporate the citation:
- All information is included in parentheses at the end of the sentence
- Author’s name(s) is incorporated into the sentence
- Author’s name and year are incorporated into the sentence

Examples:

The new art of photography would be accessible to “millions of people” (Boorstin, 1992, p. 3).

Boorstin (1992) pointed out that photography would be accessible to “millions of people” (para. 3).

In 1992, Boorstin pointed out that photography would be accessible to “millions of people” (para. 3).

In general, students should avoid including publication titles within the text of the paper; that is the purpose of the References page.
In-Text Citation Examples

A work by a single author:  (Boorstin, 1992, p. 2)

A work by two authors:  (Cuppy & Steig, 1950, pp. 67-70)

A work by 3-5 authors:
  First citation: (Smit, Hopper, & Jones, 1998, p. 3)
  Subsequent citations: (Smit et al., 1998, pp. 13-27)

A work by six or more authors: (Heinman et al., 2000, p. 10)

A work by an organization or group:
  First citation: (American Psychology Association [APA], 2003, p. 3)
  Subsequent citations: (APA, 2003, p. 13)

A work with no listed author:

Cite the first key words of the title:

Article:
  (“Disney Retreats,” 1994, p. 49)
  or
  When examining “Disney Retreats” from the Domestic Vacations magazine (1994, p. 49) …

Book:
  (College Bound Seniors, 2008, p. 212)
  or
  … in the book College Bound Seniors (2008, p. 212) …

NOTE:  Use quotes when something is part of something else (for example, a journal article title, which is only one article in a journal); use italics for something that stands alone and is not part of something else (for example, a book title or the title of a report that is published by itself).